Subject: [284] Re: [283] FAQ

From: Daniel O'Callaghan <[email-masked]>
Date: Fri, 05 Aug 1994 12:07:58 +1000 (EST)

On Fri, 5 Aug 1994, CQ CQ de Jason wrote:

> 	Where can I find the FAQ of wu-ftpd ??

You can find every FAQ there is on rtfm.mit.edu.

---

From: Shane Castle <[email-masked]>
Date: Thu, 04 Aug 1994 20:58:17 -0600 (MDT)

>You can find every FAQ there is on rtfm.mit.edu.

There is no FAQ for wu-ftpd.

Shane Castle			[email-masked], [email-masked]
Boulder County Info Svcs
Boulder CO USA