Subject: [90] Away from e-mail (was: [89] Away from e-mail (was: [88] Away from e-mail (was: [87] Away from e-mail (was: [86] Away from e-mail (was: [85] Re: [82] ls -l problem)))))

From: John Balafas - CTI <[email-masked]>
Date: Tue, 05 Jul 1994 01:54:33 +0200 (EET)

Your e-mail message will be read on his return.

---

From: [email-masked] (Diego Martin Zamboni)
Date: Mon, 04 Jul 1994 17:41:41 -0600 (CST)

[John Balafas - CTI said:]
> Your e-mail message will be read on his return.

Could somebody unsubscribe this guy? I'm getting this messages every 5
minutes! (I think everyone else is too)

-- 
 Diego Martin Zamboni         Depto. de Administracion de Supercomputo
 [email-masked]   DGSCA, UNAM, Mexico. Tel. (5)622-85-29
 WWW home page: http://www.super.unam.mx/~diego/