Subject: [54] FAQ for wu-ftpd

From: Viswanath Gopalakrishnan <[email-masked]>
Date: Mon, 27 Jun 1994 12:01:39 -0400

Greetings,

Looking at the traffic on this list, it appears that an FAQ is in order. 

Please send me email if you think we can get started on putting this
together. I assume I am not *breaking protocol* in any way:)-

Cheers,

Vishy
=======================================================================
Vishy Gopalakrishnan								 
Consortium for International Earth Science Information Network [CIESIN]

---

From: Evan Champion <[email-masked]>
Date: Mon, 27 Jun 94 12:44:32 +119304100

> together. I assume I am not *breaking protocol* in any way:)-

I'd love an FAQ.  Things that might be good to include:

- reminders about static linking (re: anonymous account) and how to find
out what libraries are required for a program
- how to set up FTP groups (especially how to create the password)
- what ~ftp/dev/* files are required for various operating systems

Those are the ones that gave me the most trouble.

Evan
-- 
Evan Champion [Team OS/2!] <synapse.org SysAdmin> [email-masked]
FTP the OS/2 Wish List from ftp-os2.cdrom.com:/pub/os2/2_x/info/os2wish.zip

---

From: Jher <[email-masked]>
Date: Mon, 27 Jun 1994 11:49:32 -0500 (CDT)

Sounds great to me!

> together. I assume I am not *breaking protocol* in any way:)-

[email-masked]					 On the internet,         2
Real/Time Public Unix Administrator		    Nobody knows you're   3
Login:new vern.bga.com					Nyarlathotep      5
			555! The Number of the Fnord!