Subject: How to get rid of #FTP and '.' files ???

From: Ricardo Stella <[email-masked]>
Date: Fri, 28 Jul 2000 01:42:24 -0400

I thought by taking phile out of the drivers would do it, but FTP still
shows.

Also, how to get rid of displaying '.' files ?

TIA...

---

From: Ricardo Stella <[email-masked]>
Date: Fri, 28 Jul 2000 02:26:54 -0400

Never mind about ftp...

The code is right under the area to fix the default imapmail directory
(There's a check if it's NOT closedBox then enable ftp imappublic and
imapshared). env_unix.c

I still need help to disable '.' files...  TIA.