Subject: dmail/tmail

From: "Tery Davis" <[email-masked]>
Date: Sat, 21 Jul 2001 22:18:59 -0500

Let me get this straight.  I use procmail for delivery rules as it sits
right now.  I would like to deliver mail to mbx-compliant inboxes without
changing the procmail functions.  I must use dmail for this, correct?

Anyone have any suggestions or hints on this?
Thank you!
Terry

-- 
------------------------------------------------------------------
 For information about this mailing list, and its archives, see: 
 http://www.washington.edu/imap/c-client-list.html
------------------------------------------------------------------

---

From: Yiorgos Adamopoulos <[email-masked]>
Date: Tue, 24 Jul 2001 14:34:05 +0300

> Anyone have any suggestions or hints on this?

http://carumba.com/imap/