Subject: SSL For Windows

From: "Shawn Walker" <[email-masked]>
Date: Mon, 4 Nov 2002 14:57:48 -0600

Where is the document that explains on how to enable SSL for the client for
c-client?

Thanks,
Shawn

-- 
------------------------------------------------------------------
 For information about this mailing list, and its archives, see: 
 http://www.washington.edu/imap/c-client-list.html
------------------------------------------------------------------

---

From: Mark Crispin <[email-masked]>
Date: Mon, 4 Nov 2002 13:11:22 -0800 (PST)

> Where is the document that explains on how to enable SSL for the client for

SSL is always enabled in Windows.