Subject: info

From: <[email-masked]>
Date: Fri, 31 Aug 2001 12:51:46 +0200

Dear developer,
I'm Giovanni Papadia and i am a web-programmer.
I have downloaded from ftp.cac.washington.edu/imap  the library cclient.
Now i need the necessaty to install this source on win98 operative system to configure my php to used imap functions.
Where can i find the instruction to install it?

---

From: Mark Crispin <[email-masked]>
Date: Fri, 31 Aug 2001 08:53:17 -0700 (PDT)

> Where can i find the instruction to install it?

The file imap-????/docs/BUILD contains build instructions.

You'll need Visual C++ 6.0 and probably also the Microsoft SDK for Windows
2000.