Subject: imapd and pine working with IPv6

From: "Peter Derr" <[email-masked]>
Date: Thu, 31 May 2001 17:02:23 -0400

I now have imapd and pine working with IPv6 on Compaq Tru64 UNIX.  The
changes were primarily confined to src/osdep/unix/tcp_unix.c .   I'll be
sending you my diffs as soon as I clean them up with appropriate #ifdefs .

Peter Derr
Compaq Tru64 UNIX Internet Engineering Group

-- 
------------------------------------------------------------------
 For information about this mailing list, and its archives, see: 
 http://www.washington.edu/imap/c-client-list.html
------------------------------------------------------------------

---

From: "Jason Rem" <[email-masked]>
Date: Thu, 31 May 2001 15:00:10 -0700

Is anyone having issues delivering IMAP email to RIM devices?

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Peter Derr
Sent: Thursday, May 31, 2001 2:02 PM
To: [email-masked]
Subject: imapd and pine working with IPv6

Peter Derr