Subject: Re: I have a problem with Server IMAP

From: Mark Crispin <[email-masked]>
Date: Fri, 20 Feb 2004 17:25:35 -0800 (Pacific Standard Time)

What command did you use to build the software?

What error message(s) did you get?

-- Mark --

http://staff.washington.edu/mrc
Science does not emerge from voting, party politics, or public debate.
Si vis pacem, para bellum.

---

From: Wingston Barahona <[email-masked]>
Date: Sun, 22 Feb 2004 18:17:19 -0600 (CST)

I use to commnad

Example:
make sun
make sol
etc...

The message is always ?

ERROR in compilation....

 --- Mark Crispin <[email-masked]> escribió: >
What command did you use to build the software?
> Si vis pacem, para bellum. 

_________________________________________________________
Do You Yahoo!?
La mejor conexión a internet y 25MB extra a tu correo por $100 al mes. http://net.yahoo.com.mx

---

From: Mark Crispin <[email-masked]>
Date: Sun, 22 Feb 2004 16:24:04 -0800 (Pacific Standard Time)

You probably want to do "make sol" or "make gso".

"make sun" is for the old BSD-based SUN-OS system.

"Error in compilation" is not the actual error.  The actual error was 
reported earlier.

I recommend that you find a UNIX expert in your locality to help you, and 
to communicate with us.  Otherwise, it is very difficult to diagnose 
problems remotely.

On Sun, 22 Feb 2004, [iso-8859-1] Wingston Barahona wrote:
> I use to commnad
> 
> Example:
> make sun
> make sol
> etc...
> 
> The message is always ?
> 
> ERROR in compilation....
> 
>  --- Mark Crispin <[email-masked]> escribi$B…(B >
> La mejor conexi$B…O(B a internet y 25MB extra a tu correo por $100 al mes. http://net.yahoo.com.mx
> 

-- Mark --