Subject: imap-utils README?

From: "Steve Quezadas" <[email-masked]>
Date: Mon, 8 May 2000 00:56:28 -0700

I just decompress the imap-utils.tar.Z package only to find that there is no associated README file in there. I checked the imapd website and there wasn't much info in there. Is there a README file that has info on compilation, what each program does, etc?

- Steve

---

From: Mark Crispin <[email-masked]>
Date: Mon, 8 May 2000 10:40:25 -0700 (PDT)

To build each program, just unpack it parallel to the imap source directory
(check the Makefile to see what version it looks for; if necessary make a
symlink e.g. "ln imap-4.7c2 imap-4.6" if it looks for imap-4.6).  Then for
each directory, connect to it and do a "make".

Each utility has a man page.