Subject: pop server development

From: "Terry Davis" <[email-masked]>
Date: Wed, 30 May 2001 23:37:25 -0500

is there still a lot of work being done on the pop3 server?
-- 
------------------------------------------------------------------
 For information about this mailing list, and its archives, see: 
 http://www.washington.edu/imap/c-client-list.html
------------------------------------------------------------------

---

From: Mark Crispin <[email-masked]>
Date: Wed, 30 May 2001 21:41:48 -0700 (PDT)

> is there still a lot of work being done on the pop3 server?

What in particular are you looking for?  The POP3 server is a fairly complete
implementation.