Subject: C-client documentation...

From: Kyriakakis Vangelis <[email-masked]>
Date: Wed, 4 Sep 1996 10:39:48 +0300

Hello,

    I would like to know if there is any documentation for the c-client library

                     Thanks
                      Vangelis Kyriakakis
              e-mail: [email-masked]

---

From: Mark Crispin <[email-masked]>
Date: Wed, 4 Sep 1996 01:28:14 -0700 (PDT)

>     I would like to know if there is any documentation for the c-client

Documentation for the imap-4 version of c-client is now available, thanks to
funding from SUN.  It is in the sources:
	ftp://ftp.cac.washington.edu/mail/imap.tar.Z

When you untar it, it will be in imap-4/docs/Internal.DOC