Subject: [Imap-uw] c-client error

From: GajendranA <[email-masked]>
Date: Mon, 27 Mar 2006 18:01:13 +0600

Hi All
 
I tried make slx, lnx from imap-2004g and imap-2001.RELEASE-CANDIDATE.1 with
SSLTYPE=unix
 
Every things fails.
 
What is the system type for Fedora Core 4 64bit?
 
Thanks
gajen

This e-mail may contain confidential and/or privileged information.
If you are not the intended recipient or have received this e-mail in error,
please notify the sender immediately and destroy this e-mail. Any
unauthorised copying, disclosure or distribution of the material in this
e-mail is strictly forbidden. 

_______________________________________________
Imap-uw mailing list
[email-masked]
https://mailman1.u.washington.edu/mailman/listinfo/imap-uw

---

From: Mark Crispin <[email-masked]>
Date: Mon, 27 Mar 2006 08:30:18 -0800 (PST)

> I tried make slx, lnx from imap-2004g and imap-2001.RELEASE-CANDIDATE.1 with

Don't use imap-2001.

Did you try "make lrh"?

> Every things fails.

What errors did you get?  It is not useful to say "it fails" without the 
actual text of the failure.

-- Mark --

http://panda.com/mrc
Democracy is two wolves and a sheep deciding what to eat for lunch.
Liberty is a well-armed sheep contesting the vote.
_______________________________________________
Imap-uw mailing list
[email-masked]
https://mailman1.u.washington.edu/mailman/listinfo/imap-uw