Subject: c-client makefile.{system} for Alpha-osf1?

From: Jeff Hodges <[email-masked]>
Date: Thu, 04 May 95 17:27:01 -0700

Is there one? I'm looking into compiling xlview on my alpha. thanks,

Jeff

---

From: Mark Crispin <[email-masked]>
Date: Thu, 4 May 1995 18:30:53 -0700 (PDT)

There are no longer any individual makefile.{system} in c-client.  There is
one Makefile for all Unix variants, and yes, osf is one of them.