Subject: imap4

From: Quang Dangtran <[email-masked]>
Date: Thu, 29 May 1997 11:13:24 -0700

Hi,
I'm new to the list and I'm looking for a sample code for imap4 client.
Does anyone know of one?
Quang

---

From: LYNX <[email-masked]>
Date: Fri, 30 May 1997 09:46:52 +0800 (HKT)

Take a look at 'mtest' included in the C-client distribution.