Subject: (no subject)

From: Chayan Ray <[email-masked]>
Date: Sun, 18 Feb 2001 12:28:11 +0530

I am setting up Postaci, a PHP-MySQL-Apache web based email on Windows.
I am unable to set up the c-client library. Please advise how to set it
up and with what tools.
Thanks
Chayan Ray

-- 
------------------------------------------------------------------
 For information about this mailing list, and its archives, see: 
 http://www.washington.edu/imap/c-client-list.html
------------------------------------------------------------------

---

From: "Nerijus Baliunas" <[email-masked]>
Date: Sun, 18 Feb 2001 22:13:23 +0200

> I am unable to set up the c-client library. Please advise how to set it

/dev/hands ?