Subject: Samples

From: [email-masked]
Date: Mon, 18 Jun 2001 08:43:57 +0200

Hi,
where can I find any samples for c-client?
Thanks
Julia
****************************************************************************
************
MATERNA GmbH
Information & Communications

Julia Petkau
Business Unit Communications

Voßkuhle 37
44141 Dortmund
GERMANY

Fon	+49 (231) 55 99 - 8409
Fax	+49 (231) 55 99 - 8688
       	+49 (231) 55 99 - 67 8947
Mail       [email-masked]

-- 
------------------------------------------------------------------
 For information about this mailing list, and its archives, see: 
 http://www.washington.edu/imap/c-client-list.html
------------------------------------------------------------------

---

From: Vadim Zeitlin <[email-masked]>
Date: Mon, 18 Jun 2001 14:51:01 +0200 (CET)

> where can I find any samples for c-client?

 You might look at mtest and various programs from imap-utils.

 Regards,
VZ