Subject: re: Updating INBOX file

From: "hdupre " <[email-masked]>
Date: Tue, 29 Aug 2000 16:23:47 -0700

On Mon, 28 Aug 2000 21:17:49   Mark Crispin wrote:
>On Mon, 28 Aug 2000 17:00:17 -0700, hdupre   wrote:
>> I noticed that when a user logs in to the c-client, if it's configured to
>> use an INBOX file, it moves mail from /var/mail to INBOX.
>> Is there any way without the user's login to do that (as root) ?
>
>If your question is "how can I set up the mailer deliver directly to an mbx
>format INBOX?", look at the tmail and dmail programs from:
> ftp://ftp.cac.washington.edu/mail/imap-utils.tar.Z
>

Thanks for your help, and how to setup sendmail to use tmail instead of mail.local on Solaris ?

--== Sent via Deja.com http://www.deja.com/ ==--
Before you buy.

---

From: Yiorgos Adamopoulos <[email-masked]>
Date: Thu, 31 Aug 2000 19:16:15 +0300

> of mail.local on Solaris ?

Read tmail.1