Subject: xlview for AIX3.2

From: Philippe Roussel <[email-masked]>
Date: Tue, 22 Aug 1995 11:20:19 +0200 (METDST)

I would like to obtain a makefile for AIX3.2 on IBM RS6000 because it 
seems not to exist in makefile.{system} in Client directory
   thanks

---

From: Mark Crispin <[email-masked]>
Date: Tue, 22 Aug 1995 08:21:49 -0700 (PDT)

> seems not to exist in makefile.{system} in Client directory

There is no special makefile for AIX 3.2.  You use the ordinary makefile.  The
command to build for AIX 3.2 is "make a32".