Subject: Licensing

From: "J. T. Breitner" <[email-masked]>
Date: Wed, 28 Jul 1999 14:26:52 -0400 (EDT)

Mark,

Can you tell me where licensing details on the use of c-client can be 
found?

-- 
------------------------------------------------------------------
 For information about this mailing list, and its archives, see: 
 http://www.washington.edu/imap/c-client-list.html
------------------------------------------------------------------

---

From: Mark Crispin <[email-masked]>
Date: Wed, 28 Jul 1999 11:42:41 -0700 (PDT)

> Can you tell me where licensing details on the use of c-client can be

Look in any source file, and find the copyright notice.

The executive summary is that c-client is free software.  You're welcome to
use it for any purpose, but give UW credit.  Also, don't sue UW and don't use
UW's name in advertising.