Subject: c-client for RS/6000

From: [email-masked] (Tim Bell)
Date: Wed, 4 Jan 1995 20:41:59 +0100

I'm looking for a Makefile for the c-client code 
for RS/6000 running AIX 3.2.5.  

Can you help me out ?

Tim.

---

From: Mark Crispin <[email-masked]>
Date: Thu, 5 Jan 1995 11:16:55 +0900 (JST)

AIX 3.2 is supported by the a32 port, that is, "make a32".

There is only one Makefile for all flavors of UNIX in modern c-client 
sources.