Subject: Convert to/from Tenex (mail.txt) format?

From: Peter Svanberg <[email-masked]>
Date: Mon, 29 Aug 1994 10:29:32 +0200

Before deciding if I shall start using the Tenex format I would
like to know what ways there are to convert between that and
some more common format - "Berkely" or MH. I would like to
be able to convert in both directions. (It doesn't seem to be
possible to do it with just a quick hack.)
---
Peter Svanberg, NADA, KTH		    Email: [email-masked]
Dept of Num An & CS,
Royal Inst of Tech			    Phone: +46 8 790 71 40
S-100 44  Stockholm, SWEDEN		    Fax:   +46 8 790 09 30

---

From: Mark Crispin <[email-masked]>
Date: Mon, 29 Aug 1994 01:43:02 -0700 (PDT)

The mbxcvt tool (available on the ftp.cac.washington.edu server) will convert
a mailbox between any formats supported by c-client.