Subject: c-client makefile for AIX 3.2

From: [email-masked] (JT Simmelink)
Date: Thu, 5 Aug 1993 10:21:58 -0700

I'm looking for a c-client makefile for AIX version 3.2.  Is there one available at this time?

Jeff Simmelink
Battelle PNL, Richland WA
Voice: (509) 375-2795, Fax: (509) 375-6703
E-mail: [email-masked]

---

From: David L Miller <[email-masked]>
Date: Thu, 5 Aug 1993 10:28:25 -0700 (PDT)

The current IMAP distribution at ftp.cac.washington.edu (mail/imap.tar.Z) 
includes an AIX 3.2 version of c-client.

--
|\ |  |\/|  David L. Miller    [email-masked]  (206) 685-6240
|/ |_ |  |  Software Engineer, Pine Development Team   (206) 685-4045 (FAX)
University of Washington, Networks & Distributed Computing
4545 15th Ave NE, Seattle WA 98105, USA

---

From: Mark Crispin <[email-masked]>
Date: Thu, 5 Aug 1993 10:59:17 -0700 (PDT)

> I'm looking for a c-client makefile for AIX version 3.2.  Is there one
available at this time?

Yes, there is one in the current version, mail/imap.tar.Z on
ftp.cac.washington.edu.