Subject: How to run the mtest?

From: [email-masked]
Date: Wed, 20 Oct 2004 17:18:20 EDT

Hi,
 
How to run the mtest client? Where do I suppose to provide the IMAP  
server/port, and where to input my mail address and signon? 
 
Appreciated for the help!
 
-D

---

From: [email-masked]
Date: Fri, 22 Oct 2004 07:59:19 EDT

Yes, I downloaded two days ago. I build it with VC 7. on Windows XP.
I was thinking maybe I missed some input for  mtest.