Subject: Disposition-Notification-To

From: [email-masked]
Date: Mon, 1 Oct 2001 22:38:43 EDT

It appears to me that c-client does not provide a way to access the 
Disposition-Notification-To header (RFC2298) in a message.    Is this 
correct, or am I missing something?

---

From: Mark Crispin <[email-masked]>
Date: Mon, 1 Oct 2001 19:43:41 -0700 (PDT)

You can fetch any arbitrary header via the "lines" argument to
mail_fetch_header().