Subject: imap: How to avoid folder creation?

From: "Luiz Fernando Ewald" <[email-masked]>
Date: Tue, 25 Feb 2003 15:22:24 -0300

Dear list subscriber,

I have installed the UW-imapd (imap-2002b) on a Solaris 8 box. At a first approach, I decided
to maintain the original unix mailbox structure (/var/mail/USER), but I intended not allow the
users to create folders in their 'home' directory. How can I achieve this?

Thanks in advance for any help.

Best regards.

Luiz F Ewald
Network and Support Division
Federal University of Rio Grande do Sul
-- 
------------------------------------------------------------------
 For information about this mailing list, and its archives, see: 
 http://www.washington.edu/imap/c-client-list.html
------------------------------------------------------------------

---

From: Friedrich Lobenstock <[email-masked]>
Date: Tue, 25 Feb 2003 22:58:29 +0100

> users to create folders in their 'home' directory. How can I achieve this?

Why if I may ask? Do you want to create another POP3 like server?

-- 
MfG / Regards
Friedrich Lobenstock