Subject: can i find Pine-PC source code somewhere ?

From: Emmanuel Sellier <[email-masked]>
Date: Wed, 15 Nov 2000 16:33:12 +0100

Hello,

Can i find Pine-PC source code somewhere ?

Thanks,

Emmanuel

-- 
------------------------------------------------------------------
 For information about this mailing list, and its archives, see: 
 http://www.washington.edu/imap/c-client-list.html
------------------------------------------------------------------

---

From: "Steve Collins" <[email-masked]>
Date: Wed, 15 Nov 2000 08:31:39 -0800

http://www.washington.edu/pine/index.html

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of Emmanuel Sellier
> Sent: Wednesday, November 15, 2000 7:33 AM
> To: C-Client (E-mail)
> Subject: can i find Pine-PC source code somewhere ?
> 
> 
> Hello,
>