Subject: xinetd in the FAQs

From: [email-masked]
Date: Thu, 15 Aug 2002 09:20:45 -0400

Not only that, I downloaded the complete c-client_archive.mbox
and searched it for SSL/TLS.  Where exactly do you point to in
those FAQs?  My identd is shut down for good...

Cheers,
Alexy

Quoting Sebastian Hagedorn,
> --On Wednesday, August 14, 2002 17:57:17 -0400 Alexy Khrabrov 
> <[email-masked]> wrote:
> 
> > Mark: please make a note in the docs about xinetd,
> > it took me a few days and a couple of maillists to
> > get it right.
> 
> While it may not be the specific information you mean there's already 
> something in the FAQ for 2002.RC2, also available here:
> 
> http://www.washington.edu/imap/IMAP-FAQs/index.html
> 
> Did you read that?
> 
> Greetings, Sebastian
> --
> Sebastian Hagedorn
> Ehrenfeldgürtel 156
> 50823 Köln
> http://www.spinfo.uni-koeln.de/~hgd/
> 
> Being just contaminates the void - Robyn Hitchcock

BTW, your sig is tres triste -- lighten up, man!
:-)  It's gonna be allright!

-- 
------------------------------------------------------------------
 For information about this mailing list, and its archives, see: 
 http://www.washington.edu/imap/c-client-list.html
------------------------------------------------------------------

---

From: Sebastian Hagedorn <[email-masked]>
Date: Sun, 18 Aug 2002 18:41:28 +0200

-- [email-masked] is rumored to have mumbled on Donnerstag, 15. August 

> those FAQs?  My identd is shut down for good...

OK, I thought that might be related. The way you phrased your request to 
Mark sounded like you thought there was no mentioning of xinetd in the FAQ, 
that's why I brought it up.

> :-)  It's gonna be allright!

Wow, I never thought of it as being that trist - I look at it as a bonmot 
or an anaphorism, not as a serious philosophical statement... ;-)

Cheers, Sebastian
--
Sebastian Hagedorn
Ehrenfeldgürtel 156, 50823 Köln, Germany
http://www.spinfo.uni-koeln.de/~hgd/

"Being just contaminates the void" - Robyn Hitchcock