Subject: Compile last IMAP2001 beta snap on NT platform - where is the SSP I lib ?

From: Emmanuel Sellier <[email-masked]>
Date: Fri, 31 Aug 2001 17:38:21 +0200

Hello,

I'm trying to upgrade to the last IMAP version, however i can't find the
SSPI library to compile it on my Win NT platform.

Where can i get it? (BTW, i use VisualStudio V5)

Thanks
Emmanuel
-- 
------------------------------------------------------------------
 For information about this mailing list, and its archives, see: 
 http://www.washington.edu/imap/c-client-list.html
------------------------------------------------------------------

---

From: Mark Crispin <[email-masked]>
Date: Fri, 31 Aug 2001 08:50:41 -0700 (PDT)

> Where can i get it? (BTW, i use VisualStudio V5)

You need Visual C++ 6.0, and probably also the Microsoft SDK for Windows 2000.