Subject: when will IMAP 4.1 be released?

From: "Peter Derr" <[email-masked]>
Date: Tue, 17 Jun 97 09:10:11 -0400

IMAP4.1 has been in beta for a long time.  The IMAP4 server was
released in October, 1996.  When can we expect to see the final
IMAP4.1?

Thanks,
Peter

---

From: Mark Crispin <[email-masked]>
Date: Tue, 17 Jun 1997 07:52:22 -0700 (PDT)

> released in October, 1996.  When can we expect to see the final

This will be concurrant with the release of Pine 4.00.

IMAP toolkit work never stops (I'm doing internationalized searches now). 
But, when a new version of Pine is released, the IMAP toolkit version
number is incremented and the older version called "final".

-- Mark --

Unsolicited commercial email is NOT welcome at this email address.