Subject: Xlview

From: Howard Jeffrey <[email-masked]>
Date: Wed, 21 Dec 1994 15:30:59 GMT

Dear C-client people,
                I am looking to build xlview on an Alpha OSF/1 system.

Do you have a c-client makefile.osf  ?

Which one shall I use if not ?

Cheers,

Howard.

--------------------------------------------------------------------------------
Howard Jeffrey.

Computer Centre,			Email:	[email-masked]
Cranfield University, 			Tel:	+44 (0)234 754207
Cranfield,                                        
Beds, MK43 OAL                                  __o        /\
England                                       _ \<,_      /  \/\
                                             (_)/ (_)    /    \ \/\
--------------------------------------------------------------------------------

---

From: Mark Crispin <[email-masked]>
Date: Thu, 22 Dec 1994 14:07:53 +0900 (JST)

> Which one shall I use if not ?

Yes, c-client (in ftp.cac.washington.edu:imap.tar.Z) has an OSF port.  
The command is:
	make osf
There are no longer separate makefiles for each version of UNIX.