Subject: Folder List screen display - insufficient

From: Shiv Kumar <[email-masked]>
Date: Mon, 15 Nov 1999 17:52:37 +0530 (India Standard Time)

Hi

I am sure this has been discussed earlier. But I am new to this list and I did
not find a FAQ on this.

Is it possible to change the Folder List screen to include details about how
many mails are available and how many of them are new. I am looking at
something like this :

    Folder Name     Unread      Total
    INBOX           2           20
    sentmail        0           14
    Pine_List       5           28
    Vim_List        16          43

Is there any setting to enable this view? I am using PC-Pine 4.20 on NT.

Thanks.
--
shiv
[email-masked]

__________________________________________________
Do You Yahoo!?
Bid and sell for free at http://auctions.yahoo.com

-- 
-----------------------------------------------------------------
 For information about this mailing list, and its archives, see: 
 http://www.washington.edu/pine/pine-info/
-----------------------------------------------------------------

---

From: Claus Atzenbeck <[email-masked]>
Date: Sun, 14 Nov 1999 16:50:39 +0100 (CET)

> Is there any setting to enable this view? I am using PC-Pine 4.20 on NT.

This would be perfect for me as well!! I'm using Pine 4.10 on
LinuxPPC.

Claus.

-- 
Claus Atzenbeck, http://homepages.uni-regensburg.de/~atc16247/

Pure drivel tends to drive ordinary drivel off the TV screen.