Subject: mail filter ?????

From: Manisha <[email-masked]>
Date: Tue, 2 Nov 1999 14:18:43 +0530 (IST)

hello..

can anyone tell me about mail filters & if its possible to filter mails
w.r.t. the sender of the message..

manisha

---

From: "Robin S. Socha" <[email-masked]>
Date: 02 Nov 1999 10:19:57 +0100

* Manisha  <[email-masked]> writes:
> can anyone tell me about mail filters & if its possible to
> filter mails w.r.t. the sender of the message..

I suggest visiting Nancy McGough's fabulous site at <http://www.ii.com/>
where you will find a gentle introduction to filtering mail and loads of info
for pine. If you're a Man(tm), <http://socha.net/pine-tips.html#procmail> and
man procmail procmailex procmailsc will do.