Subject: BUG in 4.20 read messages marked as new

From: Jan Ulrich Hasecke <[email-masked]>
Date: Thu, 11 Nov 1999 18:01:57 +0100 (MET)

Hi,

I have yet an other problem with my new pine 4.20.

Read messages are sometimes marked as new, when I reopen the folder, and
even when I restart pine after quit.

Strange!
juh

-- 
juh's Sudelbuch
Literatur und Satire per E-Mail
http://www.sudelbuch.de

-- 
-----------------------------------------------------------------
 For information about this mailing list, and its archives, see: 
 http://www.washington.edu/pine/pine-info/
-----------------------------------------------------------------

---

From: Ken Woods <[email-masked]>
Date: Thu, 11 Nov 1999 12:07:52 -0500 (EST)

You're new, aren't you?

-- 
Ken Woods
[email-masked]

---

From: Jan Ulrich Hasecke <[email-masked]>
Date: Thu, 11 Nov 1999 20:28:41 +0100 (MET)

>You're new, aren't you?

O! (blushing!) Sorry, yes, I should have consulted the mail-archive before. 
It is indeed my first day on the list, although I use pine for years.

Ciao!
juh

-- 
Das GenerationenProjekt
Ein halbes Jahrhundert in HYPERTEXT
http://www.koeln.netsurf.de/~JanUlrich.Hasecke/GenerationenProjekt/

---

From: Scott Leibrand <[email-masked]>
Date: Thu, 11 Nov 1999 13:00:10 -0800 (PST)

Well, at least you knew enough to look at it without step-by-step
instructions.  :)

BTW, Welcome to pine-info.

-- 
Scott Leibrand
[email-masked]
http://students.washington.edu/leibrand
* RCW 19.190 notice: This email address is located in Washington State. *
* Unsolicited commercial email may be billed $500 per message.          *