Subject: Stupid questions but . . . .

From: "Robert A. Hayden" <[email-masked]>
Date: Sun, 11 Apr 1993 20:07:52 -0500 (CDT)

In reading over the tech notes and stuff for pine, it seems to imply that
it is somehow able to utilize news.

My question is this:  can pine be used to  post to news?  If so, how.  If
not, heh, sorry for bothering y'all :)

[> Robert Hayden                   ____   <]  Black Holes result from God 
[>                                 \  /__ <]  dividing the universe by zero. 
[> [email-masked]  \/  / <]  
[> [email-masked]            \/  <]  # include std_disclaimer.h

---

From: Terry Gray <[email-masked]>
Date: Sun, 11 Apr 1993 18:16:35 -0700 (PDT)

Robert,
Pine's news reading ability is "work in progress" and needs quite a bit 
more work.  There is no posting ability yet, but we expect there will be 
by the end of summer.

-teg