Subject: xpine ?

From: Ian Lumb <[email-masked]>
Date: Thu, 29 Apr 1993 12:50:35 -0400

Greetings All:-

I'm sure that this has come up before, but ...

Is there any ongoing activity aimed at developing an X-based GUI for Pine?

Ian.

--
Ian Lumb     Internet: <[email-masked]>
Earth & Atmospheric Science, York University
North York, Ontario  M3J 1P3,  CANADA
Voice: (416) 736-5245; Fax: (416) 736-5817

---

From: Chris Maukonen <[email-masked]>
Date: Thu, 29 Apr 1993 13:36:21 -0400 (EDT)

I have been wondering about this too. Shure would be nice

Chris