Subject: Pine 3.07 Bug

From: "David E. Martin" <[email-masked]>
Date: Thu, 15 Apr 1993 12:21:24 -0500

One of our users has been getting

  Bug in Pine detected.  Program aborted.

Unfortunately, a pine-debug is not created.  This does not happen every
time for him, nor can I duplicate it myself.  Any ideas?

David E. Martin
National HEPnet Management                      ||    Phone: +1 708 840-8275
Fermi National Accelerator Laboratory           ||    FAX: +1 708 840-8463
P.O. Box 500, MS 368; Batavia, IL 60510  USA   /  \   E-Mail: [email-masked]

---

From: Terry Gray <[email-masked]>
Date: Sun, 18 Apr 1993 20:48:26 -0700 (PDT)

David,
Would it be possible for him to turn on full debugging?  Or is that part 
of the problem?  

-teg